jueves, 14 de agosto de 2008

El blog está enfermito!!!

Llevo unos días que por falta de tiempo, no puedo hacer caso al blog ni al mundo de la blogsfera.



Hoy he podido comprobar que las recetas están todas con "cuadritos" en vez de acentos, interrogaciones y algún otro signo más... No sé cómo hacer para arreglarlo, porque como tenga que ir una a una cada receta y solucionarlo...puede darme "algo".

Si alguien sabe cómo puedo hacer para que todo vuelva a ser cómo antes, le agradezco su ayuda.Mientras buscaré la manera. Así que entre unas cosas y otras, no sé cuándo podré seguir subiendo recetillas. Espero que pronto!!!

8 comentarios :

TratadeCocinaR dijo...

Ay Marisa siento no poder ayudarte aunque a decir verdad yo veo tus recetas muy bien y no he notado nada raro... suerte con la cura y besos.

cannella dijo...

Marisa, a veces pasa que los de blogger trabajan en ello y aparecen cosas raras mientras desaparecen otras.No te preocupes que volverá solo a la normalidad. Besos

MARISA o famalap dijo...

Gracias a las dos por vuestra ayuda. Ando muy falta de tiempo (las vacaciones de los niños, nos tiene de aquí para allá),y pasé un par de veces por el blog para ver cómo iba, y me encontré el tema de los "cuadritos", cosa por ejemplo que a los demás blog no le ocurre...Pensé que era cosa de mi ordenador o configuración, pero ahora me quedo más tranquila si es cosa de blogger y que en unos días se supone que vuelve a la normalidad.

GRACIAS!!!!

Jericó dijo...

Marisa, no te agobies, seguro que es culpa del servidor y se solucionará en breve.
Por cierto, tienes un "Premio BRILLANTE WEBLOG 2008" en mi blog.
Pasa cuando puedas a recogerlo.

Salu2

sheila (nuni) dijo...

esas cosas pana a veces cuando los servidores están muy cargados y normalmente se soluciona solo no te agobies... te he dado un premio en mi blog pasate cuando puedas...

La Cacharrería dijo...

Muchos ánimos, esto de la informática a veces nos gasta malas pasadas. Por qué no pruebas a mirar dentro de la opción de configuración, en la pestaña formato tienes la opción de idioma, mira que esté elegido el español, porque parece que lo que no reconoce son los acentos y demás signos gramaticales propios del idioma. Si se me ocurre otra solución o encuentro algo te digo. Un besote

vamosalculete dijo...

Marisa, yo te leo perfectamente, cosa que me encanta.

Menuda "pitanza" jajajajaja, los gallegos si que sabéis, eso me recuerda mis años mozos en La Coruña.......

Ya he regresado de mis vacaciones y me gustaría darte un abrazo, así que cuando "el verano" te lo permita, pásate por mi blog.

Un besín, mi solete. Vamosalculete.

MARISA o famalap dijo...

Hola a tod@s y gracias por vuestras palabras... no parece querer arreglarse por si sólo, yo al menos no tengo paciencia y ya le estoy metiendo mano...

Saludiños y espero que pronto todo vuelva a la normalidad...voy ahora a deciros hola!!!